Next-in-Thread Next Message

None oh.. ok! 

Forum: 3Com PCMCIA Ethernet Adapter Issues
Re: Question 3CCFEM656 (Alex Pearsall)
Re: None I'd need more information (David Hinds)
Date: 2000, Jan 31
From: Alex Pearsall rebelpacket

Ok, im sorry mr hinds. I have a presario 1230 laptop, and i am NOW, currently running mandrake 7.0. I tried 2 days ago to upgrade the pcmcia package, but it said something along the lines of "cardmngr version is different" or something to that nature. The other day, i was trying out turbolinux, and somehow, miraculously, it worked, only during the install. When i re-booted, it was gone. I will download the latest PCMCIA services right after this( i want the diff file correct?). After this, ill see if it still doesnt work. Thank you for your help.

			-Alex

Next-in-Thread Next Message

Add Message to: "oh.. ok!"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10