Next-in-Thread Next Message

None Re: Yenta? 

Forum: PCMCIA driver development
Re: None Yenta? (Jürgen Botz)
Date: 2000, May 16
From: David Hinds <dhinds@pcmcia.sourceforge.org>

For at least some 2.3.99 kernels, you need to load both yenta.o and
pci_socket.o.

-- Dave

Next-in-Thread Next Message

Add Message to: "Re: Yenta?"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10