Next-in-Thread Next Message

None Use 2.4.0-test7-pre instead 

Forum: PCMCIA driver development
Re: None 2.4.0-test6 won't load i82365.o (Michal Ostrowski)
Date: 2000, Aug 17
From: David Hinds <dhinds@pcmcia.sourceforge.org>

This kernel is broken.

-- Dave

Next-in-Thread Next Message

Add Message to: "Use 2.4.0-test7-pre instead"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10