Next-in-Thread Next Message

Feedback How i can fix the compilation problem of cardmgr under libc5+2.0.38 

Forum: PCMCIA driver development
Re: Warning Cardmgr compilation problem under 2.0.38 kernel with pcmcia-cs-3.1.6 (Stephane COLIN)
Date: 1999, Dec 12
From: Stephane COLIN bigbob

just same as the Title ... :-)

Next-in-Thread Next Message

Add Message to: "How i can fix the compilation problem of cardmgr under libc5+2.0.38"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10