Next-in-Thread Next Message

None That combo won't work, for now 

Forum: PCMCIA Installation and Configuration Issues
Re: Question installing a Quatech spp-100 pcmcia card with 3.1.14 on kernel 2.3.99pre8
Date: 2000, Jul 11
From: David Hinds <>

The parport_cs driver has not been adapted to work with 2.3 kernels;
that is documented in the BUGS file.

I haven't had time to work on it, and since I never use the Quatech
card, it has slipped pretty low on my list of things to do.

-- Dave

Next-in-Thread Next Message

Messages Inline: 1 All Outline: 1 2 All

1. Question what combo will work with parport_cs driver by, 2000, Jul 16 (Moved)

Add Message to: "That combo won't work, for now"

Members Subscribe Admin Mode Show Frames Help for HyperNews at 1.10