Next-in-Thread Next Message

None This should be fixed in the current beta 

Forum: PCMCIA Installation and Configuration Issues
Re: Warning 3.1.18 & Kernel 2.4.0-test4 (Alan Shutko)
Date: 2000, Jul 18
From: David Hinds <dhinds@pcmcia.sourceforge.org>

It is fixed in the current beta on sourceforge.org in /pcmcia/NEW.

It is always a good idea to check the beta directory if you are using
an experimental kernel release.

-- Dave

Next-in-Thread Next Message

Add Message to: "This should be fixed in the current beta"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10