Next-in-Thread Next Message

None You can't just uncomment the config option 

Forum: PCMCIA Installation and Configuration Issues
Re: Question i82365 and wvlan_cs with 2.4.0-test5? (Peter)
Re: Question Why ? (Serge Wagener)
Date: 2000, Aug 16
From: David Hinds <dhinds@pcmcia.sourceforge.org>

You cannot use the i82365 module in test6 and later, because the way
the pcmcia_core module interacts with socket drivers was changed
drastically, and the i82365 and tcic modules were not fixed to use the
new system.  Only the yenta driver was updated.  I didn't make these
changes.

-- Dave

Next-in-Thread Next Message

Add Message to: "You can't just uncomment the config option"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10