Next-in-Thread Next Message

Question better combination? 

Forum: PCMCIA Installation and Configuration Issues
Re: Question Compile-errors in 3.1.10 (Rolf Rander Naess)
Re: None You left out the part about a 2.3.* development kernel (David Hinds)
Date: 2000, Feb 16
From: Luis Villa luge

David-

I am having the same problem, and need a 2.3.x for the USB code. So:

1) How stable are those "NEW" packages? Will I have any luck with them at all or am I just wasting my time?

2) If they aren't particularly usable, how far back into the 2.3.x tree do I have to go to get a kernel that doesn't have the "improved" API? Obviously, this isn't the ideal solution, but if that is what it'll take...

Thanks a bunch for everything you've done-

Luis Villa (long time user, first time luser :)

Next-in-Thread Next Message

Messages Inline: 1 All Outline: 1 2 All

1. Question One other question by Luis Villa, 2000, Feb 16
(_ None For post-2.3.36, you must use the modules from the kernel tree by David Hinds, 2000, Feb 17

Add Message to: "better combination?"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10