Next-in-Thread Next Message

Question One other question 

Forum: PCMCIA Installation and Configuration Issues
Re: Question Compile-errors in 3.1.10 (Rolf Rander Naess)
Re: None You left out the part about a 2.3.* development kernel (David Hinds)
Re: Question better combination? (Luis Villa)
Date: 2000, Feb 16
From: Luis Villa luge

One more thing:

How does this package interface with the stuff in the kernel? Should I leave all that stuff compiled out, or does the package now depend on it, assuming that it is there? I'll be testing this shortly, but that kernel re-compile will take a while :)

Luis

Next-in-Thread Next Message

Messages Inline: 1 All Outline: 1 2 All

1. None For post-2.3.36, you must use the modules from the kernel tree by David Hinds, 2000, Feb 17

Add Message to: "One other question"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10