Next-in-Thread Next Message

None For post-2.3.36, you must use the modules from the kernel tree 

Forum: PCMCIA Installation and Configuration Issues
Re: Question Compile-errors in 3.1.10 (Rolf Rander Naess)
Re: None You left out the part about a 2.3.* development kernel (David Hinds)
Re: Question better combination? (Luis Villa)
Re: Question One other question (Luis Villa)
Date: 2000, Feb 17
From: David Hinds <dhinds@pcmcia.sourceforge.org>

If you have a post-2.3.36 kernel, and the latest PCMCIA beta release,
then you must use the PCMCIA stuff in the kernel; the PCMCIA package
itself will only build the user-level PCMCIA utilities.

-- Dave

Next-in-Thread Next Message

Add Message to: "For post-2.3.36, you must use the modules from the kernel tree"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10