Next-in-Thread Next Message

None For post-2.3.36, you must use the modules from the kernel tree 

Forum: PCMCIA Installation and Configuration Issues
Re: Question Compile-errors in 3.1.10 (Rolf Rander Naess)
Re: None You left out the part about a 2.3.* development kernel (David Hinds)
Re: Question better combination? (Luis Villa)
Re: Question One other question (Luis Villa)
Date: 2000, Feb 17
From: David Hinds <dhinds@pcmcia.sourceforge.org>

If you have a post-2.3.36 kernel, and the latest PCMCIA beta release,
then you must use the PCMCIA stuff in the kernel; the PCMCIA package
itself will only build the user-level PCMCIA utilities.

-- Dave

Next-in-Thread Next Message

Select this message: For post-2.3.36, you must use the modules from the kernel tree

Message Administration

This form allows you to delete, move, or copy one or more messages. You can move messages by copying and deleting the original. The action will be applied to the messages you select above and all replies to those selected messages.


If you want to copy or move messages, specify the HyperNews path of a destination forum or message that all messages will be copied or moved to. The destination must already exist, so maybe create it first.

Path of Destination (a Forum or Message): (e.g. "test")

Notify Subscribers at destination
NO


If you want to delete messages (the default), specify that here. If you want to move messages, you need to delete the original messages; placeholders will be left pointing to where they were moved.

Delete Messages
NO


Caution: After deleteing messages (the default), if you have not copied them (i.e. no destination above), then the selected messages are not be recoverable.

Members Subscribe No Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10
[ Edit This Forum ]