Next-in-Thread Next Message

None This is fixed in newer PCMCIA packages 

Forum: PCMCIA Installation and Configuration Issues
Re: Question redhat 6.0 -> 6.1 upgrade breaks pcmcia? (Michael Way)
Date: 2000, Mar 31
From: David Hinds <dhinds@pcmcia.sourceforge.org>

That's all.  The current release is 3.1.13.

-- Dave

Next-in-Thread Next Message

Add Message to: "This is fixed in newer PCMCIA packages"

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10