Next-in-Thread Next Message

Question PCIC probe failed (but worked fine yesterday) 

Forum: PCMCIA Installation and Configuration Issues
Date: 2000, Apr 24
From: Shiv Sikand sikand

k 2.2.14, pcmcia 3.1.14, IBM TP 600x

Things were good yesterday:

Intel PCIC probe: TI 1450 rev03 PCI-to-CardBus at slot 00:02 mem 0x5013000

[snip, other good stuff]

Then, I installed OSS and things went bad next reboot:

Intel PCIC probe: Bad bridge mapping at 0x00003000! not found. ds: no socket drivers loaded

Please help, I'm going nuts !!

--Shiv

Next-in-Thread Next Message

Select this message: PCIC probe failed (but worked fine yesterday)

Messages Inline: 1 All Outline: 1 2 All

1. None First thing to do: disable OSS and reboot by David Hinds, 2000, Apr 24
1. None Re: disable OSS and reboot by Shiv Sikand, 2000, Apr 24
2. Ok Problem resolved by David Hinds, 2000, Apr 24

Message Administration

This form allows you to delete, move, or copy one or more messages. You can move messages by copying and deleting the original. The action will be applied to the messages you select above and all replies to those selected messages.


If you want to copy or move messages, specify the HyperNews path of a destination forum or message that all messages will be copied or moved to. The destination must already exist, so maybe create it first.

Path of Destination (a Forum or Message): (e.g. "test")

Notify Subscribers at destination
NO


If you want to delete messages (the default), specify that here. If you want to move messages, you need to delete the original messages; placeholders will be left pointing to where they were moved.

Delete Messages
NO


Caution: After deleteing messages (the default), if you have not copied them (i.e. no destination above), then the selected messages are not be recoverable.

Members Subscribe No Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10
[ Edit This Forum ]