Next-in-Thread Next Message

Question Another Netgear FA510c problem 

Forum: PCMCIA Network Adapter Issues
Re: None "eth0: Tx hung, 9 vs 0." from NETGEAR FA510c (David Brooks)
Re: None Interrupt setup problem (David Hinds)
Date: 2000, Aug 08
From: Ed Hill ed9871

I have the same problem as above with a Netgear FA510c, after setup I get "eth0 Tx hung, 9 vs. 0". If I exclude interrupt 3, I get the same message, except its "15 vs. 0" I read the explanation of David's above about how he fixed this but since I am very new to Linux, I am not clear on what exactly I need to do. Any help you could give me would be greatly appreciated.

Ed Hill
ed9871@yahoo.com

Next-in-Thread Next Message

Select this message: Another Netgear FA510c problem

Message Administration

This form allows you to delete, move, or copy one or more messages. You can move messages by copying and deleting the original. The action will be applied to the messages you select above and all replies to those selected messages.


If you want to copy or move messages, specify the HyperNews path of a destination forum or message that all messages will be copied or moved to. The destination must already exist, so maybe create it first.

Path of Destination (a Forum or Message): (e.g. "test")

Notify Subscribers at destination
NO


If you want to delete messages (the default), specify that here. If you want to move messages, you need to delete the original messages; placeholders will be left pointing to where they were moved.

Delete Messages
NO


Caution: After deleteing messages (the default), if you have not copied them (i.e. no destination above), then the selected messages are not be recoverable.

Members Subscribe No Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10
[ Edit This Forum ]