Next-in-Thread Next Message

None Re: Yes but it`s for pcmcia 2.9.12... 

Forum: PCMCIA Serial and Modem Issues
Re: Question Nokia CardPhone 1.0 Problem (Michael D.)
Re: None There is a specific Nokia driver for linux (David Hinds)
Re: None Yes but it`s for pcmcia 2.9.12... (Michael D.)
Date: 2000, May 19
From: David Hinds <dhinds@pcmcia.sourceforge.org>

I think you'll need to try to follow this up with Nokia; I can't
realistically provide support for cards I don't have, with drivers
written by the card vendor.

-- Dave

Next-in-Thread Next Message

Add Message to: "Re: Yes but it`s for pcmcia 2.9.12..."

Members Subscribe Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10