Next-in-Thread Next Message

Feedback Same problem with RH6.1& CE3B-100BTX 

Forum: Xircom PCMCIA Ethernet Adapter Issues
Re: Question Problem with Xircom CE3-100BTX (Ralf Boettger)
Date: 2000, May 23
From: Thomas Nielsen thomanie

Hi,

I'm experiencing the same problems with my card. All looks OK. The laptop (Compaq LTE 4/75CX, RH6.1, kernel 2.2.12-20, xirc2ps_cs) brings up the network just fine, the green led is lit - but GW and other machines does never reply on ping...

Pinging my own ip works fine (because the driver never physically runs the packet through the card?)

Has anyone found/made a working solution for the CE3B-100BTX?

Thomas

Next-in-Thread Next Message

Select this message: Same problem with RH6.1& CE3B-100BTX

Message Administration

This form allows you to delete, move, or copy one or more messages. You can move messages by copying and deleting the original. The action will be applied to the messages you select above and all replies to those selected messages.


If you want to copy or move messages, specify the HyperNews path of a destination forum or message that all messages will be copied or moved to. The destination must already exist, so maybe create it first.

Path of Destination (a Forum or Message): (e.g. "test")

Notify Subscribers at destination
NO


If you want to delete messages (the default), specify that here. If you want to move messages, you need to delete the original messages; placeholders will be left pointing to where they were moved.

Delete Messages
NO


Caution: After deleteing messages (the default), if you have not copied them (i.e. no destination above), then the selected messages are not be recoverable.

Members Subscribe No Admin Mode Show Frames Help for HyperNews at pcmcia-cs.sourceforge.net 1.10
[ Edit This Forum ]